Upute za izradu zavrdnog rada

UPUTE ZA IZRADU ZAVRSNOG RADA

Zavrsni rad je uCenikova samostalna stru¢na obrada izabrane teme. Izradom i obranom

zavrsnog rada ucenik :

- pokazuje stupanj usvojenosti teorijskih i prakti¢nih znanja i sposobnosti sluzenja
stru¢nom literaturom i elektroni¢kim izvorima podataka,

- dokazuje stupanj steCenih kompetencija i ishoda obrazovanja u obrazovnom profilu,

- pokazuje se kompetentnost samostalnog istrazivanja i stru¢ne obrade izabrane teme na
sustavan, smislen i gramaticki i pravopisno ispravan nacin.

Obranom zavrSnog rada u Cetverogodisnjim programima u obliku, primjerice, PowerPoint
prezentacije pokazuje se ucCenikova sposobnost samostalnog izlaganja, objasnjavanja i
prezentiranja rezultata istrazivanja u pisanom radu.

Uc€enik izabire temu zavrSnog rada u dogovoru s predmetnim nastavnikom struke postujuci
rokove iz Pravilnika o izradi i obrani zavrSnog rada.

Nakon izbora teme zavrSnog rada uc€enik na prvoj konzultaciji s mentorom okvirno utvrduje
pristup izradi. Nastavnik zajedno s ucenikom definira precizan sadrzaj i strukturu zavrSnog
rada.

Do druge konzultacije u€enik prikuplja literaturu, udzbenike, ¢lanke iz Casopisa, informacije
s interneta ili baza podataka koji obraduju izabranu temu i koje namjerava koristiti pri izradi
zavr$nog rada.

Tijekom izrade zavrSnog rada nastavnik je na raspolaganju uceniku za sve eventualne
nejasnoce, sugestije oko pisanja rada i savjete oko dodatnih izvora literature.

Ucenik izraduje rad samostalno s pravom i obvezom redovitih konzultacija s mentorom.
Mentor prati rad uCenika i pomaze mu savjetima, a moze zahtijevati doradu, izmjenu ili
dopunu zavrdnog rada. U€enik je duZan postupiti prema uputama i primjedbama mentora,
a sve naprijed navedeno evidentira na konzultacijskom listu (Prilog 4). UCenik je duzan
najmanje 3 puta odrzati konzultacije s mentorom.

Zavr$ni rad sastoji se od sljedecih dijelova:

- naslovna stranica,

- sadrzaj,

- sazetak,

- uvod,

- glavni dio — razrada teme,

- zakljucak,

- literatura,

- prilozi,

- posljednja stranica rada (za upisivanje ocjena).
Jedan primjerak zavrSnoga rada treba uvezati spiralno ili u fasciklu s mehanizmom.

Naslovna stranica (1 stranica) sadrzi osnovne podatke o Skoli, smjeru, u€eniku, mentoru,
nastavnom predmetu, naslovu zavrSnog rada i Skolskoj godini. Oblikovana je prema
predlosku (Prilog 1). Ne oznaCava se rednim brojem i ne sadrzi slike.

Sadrzaj (1 stranica) predstavlja tematski prikaz rada i daje uvid u stranice rada na kojima
se nalaze naslovi cjelina, poglavlja, odjeljaka. Sadrzaj dolazi iza naslovnice i nije numeriran
(Prilog 2).
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Sazetak (1 od 1,5 stranica) treba biti napisan na hrvatskom jeziku. Sazeti je pregled

cjelokupnog rada. Sastavlja se u opsegu od najmanje jedne do najviSe jedne i pol stranice

teksta. PiSe se bez podnaslova i odlomaka. U saZetku se ukratko:

- opisuju svrha i ciljevi rada,

- izlazu osnovna steCena znanja proSirena samostalnom obradom novih izvora vezanih uz
temu,

- zavisno od teme, teorijske informacije povezuju s prakticnim dijelom,

- navode zakljucci.

Sazetak se sastavlja nakon Sto je zavrSni rad napisan (od uvoda do zakljuCka). Sazetak se
ne numerira.

Uvod (1 stranica) sadrzi osnovne naznake problema koji se razmatra, nacin obrade
problema i strukturu rada. Od uvoda pocinje numeracija stranica zavrSnog rada arapskim
brojevima.

Glavni dio (5 do 10 stranica za trogodiSnja zanimanja, 10 do 15 stranica za
CetverogodiSnja zanimanja) ili razrada teme sastoji se od viSe dijelova pregledno
numeriranih. Ti dijelovi, smisleno rasporedeni, sadrze teorijske doprinose razli€itih autora i
konkretan primjer ili slu€aj iz prakse.

Zaklju€ak (1 stranica) donosi rezultate i spoznaje do kojih se u radu doslo. U zakljucku je
pozeljno iznijeti stav o istrazenom problemu i vlastita misljenja i prijedloge. Zaklju€ak
zapocinje na vrhu nove stranice i numeriran je.

Literatura (abecednim redom autora) slijedi nakon zaklju¢ka, a prije eventualnih priloga ili
dodataka. Dio Literatura zapoc€inje na vrhu nove stranice i numeriran je. KoriSteni izvori
navode se prema primjerima u Prilogu 3.

Prilozi (dokumenti, sheme, dijagrami, grafikoni, nacrti, tablicni pregledi) prilazu se na kraju
rada i numeriraju na vrhu stranice (Prilog broj 1, Prilog broj 2) i takvi se vode u SadrZaju.

Konzultacijski list ispunjava mentor za svakog ucenika. Mentor evidentira kada je i koliko
puta u€enik bio na konzultacijama (Prilog 4).

Posljednja stranica rada izgleda kao u Prilogu 4. Na njoj ¢e mentor nakon zaprimanja
zavr$nog rada od u€enika upisati datum primitka i potpisati prijedlog ocjene pisanog rada.

Broj stranica — zavrSni rad za trogodiSnja zanimanja ima od 10 do 15, a za
CetverogodisSnja od 15 do 20 stranica, ne racunajuci naslovnu stranicu i priloge.

Jedan primjerak zavrSnog rada (s potpisom mentora na posljednjoj stranici kojim se
potvrduje da je mentor prihvatio rad) u€enik predaje u TajniStvo Skole na urudzbiranje
najkasnije 10 dana prije Obrane.

Obrana zavrSnog rada

Zavrsni rad brani se pred povjerenstvom od najmanje tri ¢lana. Ravnatelj imenuje ¢lanove
povjerenstva za sve rokove u tekucoj Skolskoj godini.

Obrana rada traje najduze 20 minuta.

Od ucenika se oCekuje da samostalno predstavi osnovne teze svoga rada, da pokaze
samostalno vladanje obradenom temom i odgovori na pitanja ispitivaca.

Uc&enici mogu u dogovoru s mentorom dio vremena predvidenog za obranu Zavrdnog rada
iskoristititi za samostalno predstavljanje teme uz pomo¢ PowerPoint prezentacije uz 8 do
15 slajdova.

Nakon prezentacije u€enik odgovara na pitanja povjerenstva.
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Ocjene se priopcavaju nakon sjednice Prosudbenog odbora.




Upute za pisanje zavr$nog rada

UPUTE ZA PISANJE ZAVRSNOG RADA

Prije pisanja zavrSnog rada treba se prisjetiti:

- rijeCi se odvajaju samo jednim razmakom,

- interpunkcijski znakovi (., ? ! : ;) piSu se zajedno s rije€ju iza koje slijede, nakon toga
obvezno jedan razmak,

- navodnici i zagrade piSu se zajedno s rijeCju ispred i iza koje se nalaze,

- crtica se piSe zajedno s rije€ima izmedu kojih stoji ako se radi o slozenici (npr.
matemati¢ko-informaticki), a odvojeno ako se koristi u neku drugu svrhu,

- reCenicu nikada ne valja zapocCinjati brojkom,

- tekst pisati u odlomcima (odlomak je dio teksta koji zaklju€ujemo tipkom <Enter>),

- pocetak odlomka moze biti uvucen - tipka <Tab>.

Preporuka: tekst prvo napisati bez ikakvog pokuSavanja grafickog oblikovanja. To ¢e se
izvesti na gotovom dokumentu primjenom stilova (Styles).

Veli€ina slova, vrsta pisma i poravnavanje:

Standardna veli€ina slova za cijeli tekst je 12 (naslovi cjelina 14). 1zuzetak je naslovnica na
kojoj je dio pisan fontom 16, a dio fontom 12 (Prilog 1).

Vrsta pisma (font) je Times New Roman ili Arial. Odabrani font obavezno se primjenjuje na
cijeli tekst zavrSnog rada. Tekst treba obostrano poravnati (naslove ¢emo naknadno
oblikovati):
1. oznaci sve (Edit > Select All)
2. odaberi stil Normal (Format - Styles and Formatting - Normal = Modify)
(Oblikovanje - Stilovi i oblikovanje - Normal - l1zmjena)

3. odredi veli€inu slova 12 (Formatting Size: 12)
4. odredi font (Formatting Font: Arial ili Times New Roman)
5. odaberi obostrano poravnanje (ispod Fonta klikni na Justify)
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Stil fonta (Bold, Italic, Underline) ne primjenjuje se na cijeli tekst ve¢C samo na pojedine
rijeci ili dijelove reCenica koje Zelimo posebno istaknuti. Ne treba ga koristiti preCesto jer ¢e
rad izgledati neuredno (preporuka: izbjegavati Underline).

Oblikovanje odlomaka

Razmak izmedu odlomaka (Spacing) je 12 pt., a razmak izmedu redova (Line spacing) za
zavrsni je rad 1,5. Zadrzite se na kartici Izmjena stila (Modify Style):
1. Format - Paragraf (Oblikovanje - Odlomak)
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2. Spacing: 12 pt, Line spacing: 1,5 lines

Postavljanje standardne margine stranica

Standardne margine - gore, dolje, lijevo i desno su 2,54 cm (1 inch). Potrebno je postaviti i

uveznu marginu slijeva (Gutter).

File > Page Setup... 2 kartica Margins - Margins Top, Bottom, Left, Right: 2,54

cm
Gutter: 1,5 cm

Slike, crtezi, tablice, grafikoni

Slike, crtezi, tablice i grafikoni postavljaju se unutar teksta, i obavezno imaju redni broj i
naziv. Primjerice, Slika 3, str. 4, Tablica 1, str. 2, Grafikon 1, str. 3.

Da bi otvorili karticu Format Picture (Oblikovanje slike), lijevim gumbom misa Kkliknite
dvaput na sliku koju Zelite oblikovati (ili, desnim klikom otvorite izbor, i odaberite Format

Picture).

1. Format Picture - Layout: Horizontal Alignment: Center
2. Advanced... 2 Text Wrapping: Wrapping style: Top and Bottom; Distance from text:

Top: 0,5 cm, Bottom: 0 cm > OK

3. Size - High ili Width: po zelji (voditi racuna o rezoluciji slike, te marginama)

& Cut Colors and Lines l Size Layout I Picture | Text Box I Web ] Picture Position ~ Text Wrapping |
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Naziv prve slike (Text Box) mozemo dobiti na sljedeci nadin:
1. lijevim gumbom misa oznacite prvu sliku
2. Insert > Reference - Caption - New Label... > New Label: SI. (utipkajte ,SI.“) 2>

OK

3. Numbering - Format: 1, 2, 3... > OK - Position: Below selected item - OK
4. uredite Text Box prema slici dole desno

x
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Nastavak oblikovanja, dvaput lijevi klik na Text Box:
5. Format Text Box - Layout - Advanced... - Top: 0 cm, Bottom: 0,5 cm - OK
6. Colors and Lines > Fill Color: No fill, Line Color: No Line

7. Text Box - Internal Margin: Left, Top, Right, Bottom: 0,1 cm (Top i Bottom, ako je
potrebno zbog uredivanja, promijenite)

8. Tools - Language > Set Language... = Croatian (ili dvaput klik na Language na
statusnoj traci)

Da bi si olakSali posao, najlakse je, za sve ostale slike u radu, jednostavno kopirati (Copy)
uredeni naslov prve slike i potom zalijepiti (Paste) pod sve ostale (tada cCete ili ru¢no
mijenjati brojeve slika bez mogucnosti naknadnog automatskog numeriranja, ili Cete
kursorom oznaditi broj slike i desnim klikom otvoriti izbor, te odabrati Update Field).

Zaglavlje i podnozje

U zaglavlje ili podnozje moze se smijestiti tekst koji ¢e biti vidljiv na svim stranicama rada,
npr. na vrhu svake stranice umetnut je naziv autora i naslov rada. Crte u zaglavlju i
podnoZju odvajaju iste od tijela teksta.
1. View > Header and Footer (otvara se okvir za zaglavlje i podnozje, ostatak teksta je
sive boje)
2. Upisuje se zeljeni tekst i formatira — veli€ina slova, poravnanje
3. > Drawing - Line (povudi liniju od margine do margine i oznaciti ju) - Line Style
(izabrati V4 pt) > Line Color - More Line Colors - 80% Gray
4. - Close (zatvara se pogled zaglavlja i podnozja, i vraca se u tekst rada. Zaglavlje i
podnozje sive su boje)
5. - File = Print Preview (uvid u izgled rada)

Umetanje brojeva stranica

Stranice zavrSnog rada trebaju biti pravilno oznacene. Umec¢u se u podnozje (Footer),
centrirano. Kako brojanje stranica zapocinje s Uvodom, to udite u podnozje upravo na toj
stranici:

1. View > Header and Footer (ili, brzi dvoklik na podnozje) — pojavljuje se izbornik
Zaglavlje i podnoZje u kojem iskljucite opciju Isto kao prethodno

2. - Oblikovanje broja stranice - Oblik broja: 1, 2, 3, ...; isklju€i opciju Ukljuci broj
poglavlja

3. Numeriranje stranica: Po¢ni od > 1 - OK

4. Tab - Umetni broj stranice

5. oblikovanje podnozja: oznaci sve, Font: Arial, Veli€ina fonta: 11

Oznacavanje dijelova zavrSnog rada

Najpregledniji nacin oznaCavanja dijelova rada predstavlja decimalni sustav brojeva. Svaka
se glava (cjelina) oznaCava arapskim brojem (1., 2., 3., ...). Prva znamenka svakoga
poglavlja podudara se s brojem glave kojoj poglavlje pripada, a druga znamenka oznacava
redni broj navedenog poglavlja (1.1., 1.2., 1.3., ...). Isti postupak slijedi za oznaCavanje
odjeljaka (1.4.1., 1.4.2.,...) i toCaka (Prilog 2).

1. Naslovima dodati gore navedene oznake

Svaka glava (cjelina) zapoc€inje novom stranicom:
1. (Insert - Break - Page Break)

U Tablici 1, str. 6, pregledno su prikazani stilovi naslova i oblikovanje.
1. Oznaciti sve naslove cjelina i na njih primijeniti stil Heading1 (Format - Style >
Headingl)
2. lIsti postupak ponoviti za poglavlja (Heading2) i odjeljke (Heading3)
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Tablica 1: Pregled stilova naslova

Naslov Stil Oblikovanje

. . Font: 16, Bold, Spacing before: 12 pt, Spacing after: 6 pt,
cjeline Naslovl (Headingl) | wovi tabulator (Left Tab): 1,5 cm
Font: 14, Bold, Spacing before: 12 pt, Spacing after: 6 pt,
Lijevi tabulator (Left Tab): 1,5 cm

. : Font: 12, Bold, Spacing before: 12 pt, Spacing after: 6 pt,
odjeljka Naslovs (Heading3) || w0y tabulator (Left Tab): 1,5 cm

poglavija Naslov2 (Heading2)

T
[l
"
Il
4

l

I

levngz"zS-z.A.B1

1. Cjelina

1.1. Poglavlje

1.1.1.  |Odjeljak

Citiranje i biljeske
Kada citiramo nekog autora, citat je potrebno staviti u navodnike, primijeniti kurziv (stil

Italic) te navesti koga smo citirali. Za to se mogu Koristiti fusnote. U fusnote se mogu
stavljati i definicije, napomene i sl.

Npr: "Informacijska znanost je znanost koja se bavi informacijama u najsirem smislu." !
1. Insert > Reference - Fusnote = OK, u tekstu se pojavio redni broj fusnote (%)
2. na toj stranici ispod teksta iza znaka ! potrebno je dopisati komentar na citat ovako:

1 Grundler, D., Blagojevi¢, L. Informatika 1, Zagreb: Skolska knjiga, 2007., str. 14.




Prilog 1. Naslovna stranica zavrSnog rada

STRUKOVNA SKOLA EUGENA KUMICICA ROVINJ

SCUOLA DI FORMAZIONE PROFESSIONALE EUGEN KUMICIC ROVIGNO
/Font: 12, Bold/

Zavrsni rad iz predmeta: /Font: 12/

Predmet /Font: 16, Bold/

Tema: /Font: 12/
Navedi temu /Font: 16, Bold/

Mentor: /Font: 12/ Ucenica/Ucenik: /Font: 12/

Mentor Mentorié, prof. /[Font: 12, Bold/ U¢&enik Uéenikié¢ /Font: 12, Bold/

Rovinj — Rovigno, ljetni rok
$k. g. 2019./2020. /Font: 12/



Prilog 2. Sadrzaj

2.1
2.2.
2.3.

3.1.
3.2.
3.3.

4.1.
4.2.

5.1.
5.2.
5.3.

SADRZAJ

Sazetak

Poglavlje ...
Poglavlje ..o,
CIeliNA ...
Poglavlie ...
Poglavlje ...
Poglavlje ..o,
CleliNa....cooiiiiiiiiiiie
Poglavlje ..o,
Poglavilje ...
CIeliNA ...
Poglavlie ...
Poglavlje ..o,
Poglavlje ..o,
ZAKIJUCAK ...t
Literatura.........oooeeeeeeeeeeeeeee

Prilozi
List za ocjene



Prilog 3. Primjeri navodenja koriStenih izvora (literature)

Knjige, udzbenici — autor, knjiga, mjesto, izdava¢, godina

Izvori se nizu abecednim redom prema prezimenu autora, a kad ne postoji prema
prvoj rijeci iz naslova.

Izvori se numeriraju arapskim brojevima.

Najprije se navodi prezime autora, koje se odvaja zarezom od inicijala imena. Zatim
se piSe naslov knjige, ime iz izdavacke kuce, sjediSte izdavacke kuce ili mjesto gdje
je knjiga izdana, te godina kada je izdana.

1.Manguel, A. Povijest €itanja. Zagreb: Prometej, 2001.
2.Ciceran, |. Sajam knjiga u Istri. Diplomski rad. SveuciliSte u Zagrebu. 2005.

3.Grupa autora, prijevod s njemackog, Tehnika motornih vozila, Zagreb, HOK i
POU, 2004.

Struéni €lanci - autor, ¢lanak, Casopis, broj Casopisa/godina, stranice, mjesto i
izdavaé

Ako se u tekstu koriste stru¢ni €lanci, onda je redoslijed slijedeci: autor, naslov
Clanka, Casopis gdje je objavljen, broj Casopisa, godina izdavanja navedenog broja,
te stranice na kojima je Clanak tiskan.

stoljeca. // Vjesnik bibliotekara Hrvatske 40, 1/2(1997), str. 139-152.

2.Begi¢, V. Vincek, B. Trinaest srdaca Kiklopa : na 17. Sajmu knjige u Istri
dodijeljene knjizne nagrade. // Glas Istre 68, 336(2011), str. 36-37.

Katalozi — tvrtka, naziv kataloga, godina
1.BOSCH, Motormanagement M-Motronic, 1999.
2.Aquatherm, Il tubo verde — fusiotherm, 1997.

Elektronski izvor (Internet) — adresa stranice, datum preuzimanja informacija sa
stranice

Ako se koriste Clanci s interneta, piSe se: Prezime, Ime autora (ako postoji). Naslov:
podnaslov, datum/godina nastanka dokumenta (ako postoji). Potpuna URL adresa
(datum pristupa dokumentu) web stranica koja je izvor i obavezno datum kada je
pristupljeno tom izvoru

1.Lauder, John; Matheson, Ann. Newsplan 2000 project: completion report to
the heritage lottery fund, 2005.

URL: http://www.bl.uk/about/cooperation/pdf/newsplan2000final.pdf (2006-
01-13)

2.Hrvatsko knjizni¢arsko drustvo. URL: http://www.hkdrustvo.hr/ (2006-03-01)



http://www.bl.uk/about/cooperation/pdf/newsplan2000final.pdf
http://www.hkdrustvo.hr/

Prilog 4. Konzultacijski list

Ime i prezime ucenika/ce:
Razred:
Program:

Mentor:

Tema:

v

Sk. g.

Redni
broj

Datum
konzultacije

BiljeSke o napredovanju

Potpis mentora




Prilog 5. List za ocjene

LIST ZA OCJENE

Datum predaje rada:

(mentor je prihvatio izradu)

Potpis mentora:

OCJENA PISANOG RADA:

Datum obrane rada:

OCJENA OBRANE RADA:

KONACNA OCJENA:

Povjerenstvo:

1. mentor:

2. nastavnik struke:

3. ¢lan:

Prostor za izdvojeno misljenje ili eventualni komentar:




